Warning: require(ABSPATHwp-includes/version.php): failed to open stream: No such file or directory in /var/www/wp-settings.php on line 33

Fatal error: require(): Failed opening required 'ABSPATHwp-includes/version.php' (include_path='.:/usr/local/php5_6/lib/php') in /var/www/wp-settings.php on line 33